Erro no Putty stopped

skill500

Novato XPZ
eu abri a porta 1433  dos dois modos e ainda continua dando esse erro, ja reininciei no sql e tudo e esse erro continua 

usei esse código e nada ainda

/sbin/iptables -P INPUT ACCEPT
/sbin/iptables -P FORWARD ACCEPT
/sbin/iptables -P OUTPUT ACCEPT
/sbin/iptables -F
/sbin/iptables -X
/sbin/iptables -t nat -F
/sbin/iptables -t nat -X
/sbin/iptables -t mangle -F
/sbin/iptables -t mangle -X
/sbin/iptables -L -n

alguém pode ajudar? estou usando CentOS. 5.8 

Sem título.png
 

juniorcs666

Novato XPZ
Top de mais esse cara.. O cara resolve o problema e nem diz como foi resolvido.. Fod... viu.
Estou com o mesmo problema, diferença é que o meu só o worldsvr não fica running, apenas stopped.
[root@localhost ~]# service cabal status
AuthDBAgent (pid 15492) is running...
RockAndRollITS (pid 15523) is running...
DBAgent_01 (pid 15545) is running...
GlobalDBAgent (pid 15571) is running...
GlobalMgrSvr (pid 15602) is running...
CashDBAgent (pid 15624) is running...
EventDBAgent (pid 15692) is running...
PCBangDBAgent (pid 15724) is running...
ChatNode_01 (pid 15753) is running...
EventMgrSvr (pid 15782) is running...
AgentShop_01 (pid 15804) is running...
LoginSvr_01 (pid 15831) is running...
PartySvr_01 (pid 15889) is running...
WorldSvr_01_01 is stopped
WorldSvr_01_02 is stopped
WorldSvr_01_03 is stopped
WorldSvr_01_04 is stopped
WorldSvr_01_05 is stopped
WorldSvr_01_06 is stopped
WorldSvr_01_07 is stopped
WorldSvr_01_08 is stopped
WorldSvr_01_09 is stopped
 
Topo Bottom