Pedido Cliente compativel com files do repack

luisnei

Novato XPZ
20 de Janeiro de 2015
3
0
1
Boa noite..

gostaria que alguém me passe o link de um cliente compativel com files do repack , nao estou conseguindo logar no jogo ta tudo certo no serve. mais na hora de entra no jogo sempre apareçer erro no cliente que usei
ja mudei os ip do language.enc e internal baixei diversos cliente. to usando o centos 5.9